PDA

View Full Version : QT 5.2 Qt location not installed - Mapviewer



deepthi
2nd September 2015, 14:03
Hi
I am new to QT.I tried to run mapviewer application in QT 5.2 in linux.But showed the error QT location module not installed. Kindly help me.